Re: [AMBER-Developers] Latest configure script seems to want to install tons of third party dependencies?

From: Jason Swails <jason.swails.gmail.com>
Date: Thu, 28 Jan 2016 09:52:15 -0500

On Thu, Jan 28, 2016 at 9:50 AM, Gerald Monard <
Gerald.Monard.univ-lorraine.fr> wrote:

> Hi,
>
> There's already some "configure_mpich" and "configure_openmpi" in
> AmberTools/src. What about having a "configure_python" also?
>

‚ÄčThat's exactly what this is: $AMBERHOME/configure_python

-- 
Jason M. Swails
BioMaPS,
Rutgers University
Postdoctoral Researcher
_______________________________________________
AMBER-Developers mailing list
AMBER-Developers.ambermd.org
http://lists.ambermd.org/mailman/listinfo/amber-developers
Received on Thu Jan 28 2016 - 07:00:06 PST
Custom Search